Anyone having issues accessing the forums
02-03-2015, 01:15 AM, (This post was last modified: 02-03-2015, 01:17 AM by Bring4th_Steve.)
RE: Anyone having issues accessing the forums
(02-02-2015, 09:11 PM)Bring4th_Plenum Wrote:  
(02-02-2015, 08:51 PM)Bring4th_Steve Wrote:   When you say plugin, what are you referring to? There is no plugin that auto-suggests a name, it seems that is built into the code. 

when the database was upgraded, there was a day or so where the autocomplete wasn't working in the PM system.  So I just assumed that was a plugin that you later updated to make it compatible.  

But I can see my assumption was misplaced  Tongue


(02-02-2015, 08:51 PM)Bring4th_Steve Wrote:  However, what I will try is to find a more recent forum template for the pm area, and maybe it will correct the matter.  I'll update this thread if I can resolve the issue. 

cheers.  Thanks for your time!

Oh, ok! Thanks for explaining that in more detail.  I was asking just in case you had read something about it being a plugin, because I couldn't find the problem initially and was getting to the point of wondering if you were perhaps onto something! Smile

Buuuttttt, I did enough hunting, found the issue, and corrected it. It was a stale template from our old system.  So the To:/CC:/BCC: autocomplete in the PM system is now working just fine.

Thanks for letting me know, and please let me know if you find other weird behaviors, as well.

Cheerio,
Steve
Find all posts by this user
Like Post Quote this message in a reply


Messages In This Thread
RE: Anyone having issues accessing the forums - Melissa - 11-20-2013, 01:46 PM
RE: Anyone having issues accessing the forums - Melissa - 11-20-2013, 05:59 PM
RE: Anyone having issues accessing the forums - Melissa - 11-22-2013, 01:21 AM
RE: Anyone having issues accessing the forums - Melissa - 11-23-2013, 11:57 AM
RE: Anyone having issues accessing the forums - Melissa - 01-21-2014, 06:22 AM
RE: Anyone having issues accessing the forums - Melissa - 01-20-2014, 02:15 PM
RE: Anyone having issues accessing the forums - Unbound - 11-03-2014, 04:12 PM
RE: Anyone having issues accessing the forums - michael430 - 11-04-2014, 12:20 PM
RE: Anyone having issues accessing the forums - michael430 - 11-04-2014, 02:42 PM
RE: Anyone having issues accessing the forums - michael430 - 11-08-2014, 09:56 AM
RE: Anyone having issues accessing the forums - Bring4th_Steve - 02-03-2015, 01:15 AM



Users browsing this thread: 2 Guest(s)