Anyone having issues accessing the forums
12-12-2013, 03:54 PM, (This post was last modified: 12-12-2013, 03:59 PM by βαθμιαίος.)
#35
RE: Anyone having issues accessing the forums
Hey Steve -- this is interesting. As I said above, I typed in the address from Rie's screenshot and got the same error she did. However, if I take off the "&highlight=%22law+of+free+will%22" from the URL the thread loads fine.

Upon further testing: it's the encoded double quotes that cause the error. "&highlight=law+of+free+will" (no %22) works fine.
Find all posts by this user
Like Post Quote this message in a reply
The following 1 user Likes βαθμιαίος's post:
reeay


Messages In This Thread
RE: Anyone having issues accessing the forums - Melissa - 11-20-2013, 01:46 PM
RE: Anyone having issues accessing the forums - Melissa - 11-20-2013, 05:59 PM
RE: Anyone having issues accessing the forums - Melissa - 11-22-2013, 01:21 AM
RE: Anyone having issues accessing the forums - Melissa - 11-23-2013, 11:57 AM
RE: Anyone having issues accessing the forums - βαθμιαίος - 12-12-2013, 03:54 PM
RE: Anyone having issues accessing the forums - Melissa - 01-21-2014, 06:22 AM
RE: Anyone having issues accessing the forums - Melissa - 01-20-2014, 02:15 PM
RE: Anyone having issues accessing the forums - Unbound - 11-03-2014, 04:12 PM
RE: Anyone having issues accessing the forums - michael430 - 11-04-2014, 12:20 PM
RE: Anyone having issues accessing the forums - michael430 - 11-04-2014, 02:42 PM
RE: Anyone having issues accessing the forums - michael430 - 11-08-2014, 09:56 AM



Users browsing this thread: 1 Guest(s)